Allplan Forum Forum Index
Allplan Forum Forum Index FAQ Search Register Log in

Pb avec texture

 
Post new topic   Reply to topic    Allplan Forum Forum Index -> ALLPLAN -> ARCHITECTURE
Previous topic :: Next topic  
Author Message
Stéphanie
Membre

Offline

Joined: 14 Jan 2016
Posts: 132
Localisation: DUNKERQUE
Féminin

PostPosted: Tue 16 Oct 2018 - 09:52    Post subject: Pb avec texture Reply with quote

Salut à tous,

voilà j'ai un problème de texture, sur mon projet voilà ce que j'ai:


quand je copie et colle mon plan sur un autre projet pour le tester j'ai le bon rendu:


Je ne vois pas d'où vient le pb, please help me ?


Stéphanie

Last edited by Stéphanie on Tue 16 Oct 2018 - 10:23; edited 1 time in total
Back to top
Publicité






PostPosted: Tue 16 Oct 2018 - 09:52    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
dead
Membre

Offline

Joined: 20 Dec 2011
Posts: 1,914
Localisation: 2 chèvres
Masculin

PostPosted: Tue 16 Oct 2018 - 10:18    Post subject: Pb avec texture Reply with quote

tu es trop loin de l'origine du calque.


c'est pas faux !
Following members like this message:
Stéphanie (16/10/18)
Back to top
Stéphanie
Membre

Offline

Joined: 14 Jan 2016
Posts: 132
Localisation: DUNKERQUE
Féminin

PostPosted: Tue 16 Oct 2018 - 10:23    Post subject: Pb avec texture Reply with quote

Bien vu.

Il est vrai que je n'avais pas cherché de ce côté là. Merci.


Stéphanie
Back to top
dead
Membre

Offline

Joined: 20 Dec 2011
Posts: 1,914
Localisation: 2 chèvres
Masculin

PostPosted: Tue 16 Oct 2018 - 11:15    Post subject: Pb avec texture Reply with quote

Okay


c'est pas faux !
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Allplan Forum Forum Index -> ALLPLAN -> ARCHITECTURE All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group