Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

émoticones ne fonctionnent pas

 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> LE FORUM -> Aide et dysfonctionnement du forum
Sujet précédent :: Sujet suivant  
Auteur Message
flo
Membre

Hors ligne

Inscrit le: 20 Déc 2011
Messages: 157
Localisation: angers et rennes
Masculin

MessagePosté le: Lun 26 Déc 2011 - 17:15    Sujet du message: émoticones ne fonctionnent pas Répondre en citant

salut

je suis inscrit sur plusieurs forums mais c'est le seul ou je ne peux pas cliquer sur les emoticones.

y a t'il quelques chose à activer?

merci
Revenir en haut
Publicité






MessagePosté le: Lun 26 Déc 2011 - 17:15    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Lemmy
Administrateur

Hors ligne

Inscrit le: 09 Déc 2011
Messages: 2 487
Localisation: Bordeaux
Masculin

MessagePosté le: Lun 26 Déc 2011 - 17:19    Sujet du message: émoticones ne fonctionnent pas Répondre en citant

Ba non, il n'y a rien à faire  Rolling Eyes


Tu parles bien des smilies qui sont à gauche du message que tu écris ?


<center>

Everything Louder than Everyone Else
</center>
Revenir en haut
flo
Membre

Hors ligne

Inscrit le: 20 Déc 2011
Messages: 157
Localisation: angers et rennes
Masculin

MessagePosté le: Lun 26 Déc 2011 - 17:50    Sujet du message: émoticones ne fonctionnent pas Répondre en citant

oui c'est bien ça !
Revenir en haut
Lemmy
Administrateur

Hors ligne

Inscrit le: 09 Déc 2011
Messages: 2 487
Localisation: Bordeaux
Masculin

MessagePosté le: Lun 26 Déc 2011 - 18:15    Sujet du message: émoticones ne fonctionnent pas Répondre en citant

Et bien là, je sais pas  Crying or Very sad
C'est bien la première fois que quelqu'un me dit que ça marche pas...


<center>

Everything Louder than Everyone Else
</center>
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 003
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Lun 26 Déc 2011 - 18:32    Sujet du message: émoticones ne fonctionnent pas Répondre en citant

Mr. Green  salut
tu prends ton smiley avec la touche de droite de ta souris ( sans lacher bien sur !!) et tu fais un drag and drop ( un glisser deposer !!) dans la fenetre de texte et cela fonctionne normalement ..  comme avec les assistants d'allplan ! Okay
ouali ouala

putain que c'est dur de bosser aujourd'hui


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
flo
Membre

Hors ligne

Inscrit le: 20 Déc 2011
Messages: 157
Localisation: angers et rennes
Masculin

MessagePosté le: Mar 27 Déc 2011 - 09:58    Sujet du message: émoticones ne fonctionnent pas Répondre en citant

Okay

ok merci

ça ne marche pas comme sur les autres forums !
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:30    Sujet du message: émoticones ne fonctionnent pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> LE FORUM -> Aide et dysfonctionnement du forum Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com