Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

(RESOLU) problème de création coupe et/ou façade

 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE
Sujet précédent :: Sujet suivant  
Auteur Message
Maxim RV
Membre

Hors ligne

Inscrit le: 11 Oct 2018
Messages: 3
Localisation: RENNES
Masculin

MessagePosté le: Jeu 11 Oct 2018 - 13:48    Sujet du message: (RESOLU) problème de création coupe et/ou façade Répondre en citant

Slt à tous, je suis nouveau sur le forum et je n'ai pas réussi à trouver une solution au problème suivant ... :

tout d'abord ma config :
Allplan 2018
widows 10 famille
intel core i5-7400 a 3 GHz
8 Go de ram
Nvidia Geforce GTX 1050

Mon problème :
Lorsque je dessine en plan pas de souci tout ce passe bien.
Quand je fais un trait de coupe, j'ai alors une coupe dynamique qui apparaît sur l'écran et que je peux placer ou je veux, mais la problème, dès que je clic pour placer cette coupe, l'ordinateur bug complètement (parfois la souris ne bouge plus non plus... et le logiciel allplan ne répond plus -> gestionnaire de tache etc ...
J'ai alors décidé de sauter cette étape de coupe dynamique en pensant que mon PC n'était pas assez puissant ...
je fais alors un trait de coupe mais je fais echap afin de ne pas placer de coupe dynamique.
je créé un calque et j'associe le trait de coupe (dans la colonne de droite de la gestion des calques)
j'ai un petit message qui s'affiche pour me dire qu'il me génère la coupe, puis le message disparaît. Jusque la tout va bien mais au moment de cliquer sur le calque de la coupe généré, l'ordinateur bloque complètement une nouvelle fois
(et la c'est pire car quand je relance le projet il veut se relancer sur ce calque qui fait buger à nouveau ... obliger de passer par le pilote de projet pour supprimer le calque de la coupe en question ... )
j'ai aussi ce problème pour généré des façades ...

en revanche la gestion 3D et le cinérender fonctionne plutôt bien, les vues isométriques ou autre aussi.

pour me sauver la mise, j'ai aussi tenter de faire un calcul des faces caché pour cette fois mais le résultat est le même, l'ordinateur plante.

pourtant ce n'est pas une grande maison et j'ai placé tout l’ameublement sur un layer a part que je désactive dans la génération de la coupe ..

j'ai l'impression d'avoir tout essayé et rien n'y fait c'est démoralisant de ne pas pouvoir avancer ...

Merci a tous ceux qui pourront peut être m'aider et ou participer à ce sauvetage ...


Dernière édition par Maxim RV le Jeu 11 Oct 2018 - 18:23; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 11 Oct 2018 - 13:48    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 5 422
Localisation: Toulouse
Masculin

MessagePosté le: Jeu 11 Oct 2018 - 13:59    Sujet du message: (RESOLU) problème de création coupe et/ou façade Répondre en citant

Est-ce bien Allplan 2018-1-6 ?


Revenir en haut
Visiter le site web du posteur
Maxim RV
Membre

Hors ligne

Inscrit le: 11 Oct 2018
Messages: 3
Localisation: RENNES
Masculin

MessagePosté le: Jeu 11 Oct 2018 - 18:13    Sujet du message: (RESOLU) problème de création coupe et/ou façade Répondre en citant

Oui je suis bien sur la derniere version.

J'ai solutionner le problème grace à la hotline qui à appeler après plus d'une journée et demie d'attente ...

voici le problème et sa solution.

Il arrive que le dossier STD et les fichiers situés en dedans deconne ou se désagrège.

pour remettre le tout correctement et il faut aller sur l'outil allmenu -> maintenance -> hotline
et réaliser ces diférentes étapes :

1 - un cleanUp
2 - CleanPrint
3 - SaveStd
4 - CleanStd

a suivre dans cette ordre pour revenir sur le Std si jamais ces actions ne fonctionne pas.

Merci en tout cas. bonne fin de journée a tous
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 7 304
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Jeu 11 Oct 2018 - 18:33    Sujet du message: (RESOLU) problème de création coupe et/ou façade Répondre en citant

ah ça je le préconise assez souvent ..mais pas forcement dans cet ordre ...sur allplan c'est la base ...c'est un un peu comme redémarrer l'ordinateur sous windows.. Mr. Green


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:13    Sujet du message: (RESOLU) problème de création coupe et/ou façade

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com