Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

[RESOLU] Problème mur multicouche
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE
Sujet précédent :: Sujet suivant  
Auteur Message
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 13:59    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Bonjour,

J'ai un petit problème avec mes murs multicouches, j'ai créer un mur en 3 couches (enduit, maçonnerie, isolation) mais l'épaisseur de mon mur de 20 n'apparait pas, en tout cas le trait en 0.7. (voir photo jointe)




Je sais pas si je suis très clair dans mes explications... Mais avez vous la solution

Merci


Dernière édition par emasebnoltim le Mer 27 Avr 2016 - 20:49; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 27 Avr 2016 - 13:59    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 4 591
Localisation: Toulouse
Masculin

MessagePosté le: Mer 27 Avr 2016 - 14:21    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Merci de mettre des images plus grandes pour ne pas avoir à cliquer dessus pour les voir...

La couleur associée à cette épaisseur de trait est peut-être la couleur 0...
A vérifier dans Options > Couleurs de plumes.


Revenir en haut
Visiter le site web du posteur
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 14:26    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Ha, DESOLE pour l'image, je suis pas un habitué des forum, je débute Wink Pour répondre a ta suggestion, aucune épaisseur de trait n'est associé à la couleur 0....
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 4 591
Localisation: Toulouse
Masculin

MessagePosté le: Mer 27 Avr 2016 - 14:32    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Et quelle est la couleur associée à cette épaisseur de trait ?...


Revenir en haut
Visiter le site web du posteur
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 14:37    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Voici mes option de couleur de plumes.

Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 340
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Mer 27 Avr 2016 - 15:15    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

c'est par choix ces couleurs et épaisseurs de traits ... Shocked


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 15:20    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Pas du tout c'est le paramétrage de base Allplan, je n'ai jamais rien modifié la dedans...
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 340
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Mer 27 Avr 2016 - 16:58    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

oui mais alors ça c'est un paramétrage de base d'il y a 25 ans lorsqu'on travaillait avec des traceurs à plume... Shocked
mais bon si ça te convient et que tu n'as jamais changé ce n'est surement pas ça qui produit ton problème actuel ...il faudrait voir plus tes réglages mais comme ça de tête je en vois pas ...


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 17:13    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Je vais être franc avec toi, je ne vois pas ce que cela change, c'est juste une représentation à l'écran. lors de mon impression du moment que mes paramétrages sont bons et que j'ai les bonnes épaisseurs de trait je suis comblé ^^
En tout cas mon problème est bien relou!
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 4 591
Localisation: Toulouse
Masculin

MessagePosté le: Mer 27 Avr 2016 - 17:38    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Et ça arrive quand ?
Est-ce toujours avec la même épaisseur de trait ?
Quels sont les paramètres du mur ?
Comment ça se passe avec un autre type de mur ?
Est-ce une structure de layers personnalisée ?
Utilises-tu des styles de lignes ?
...

Il va falloir donner plus de détails.
Si on veut trouver une solution, il faut chercher la cause... Shocked


Revenir en haut
Visiter le site web du posteur
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 340
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Mer 27 Avr 2016 - 17:45    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

emasebnoltim a écrit:
Je vais être franc avec toi, je ne vois pas ce que cela change, c'est juste une représentation à l'écran.


dommage de ne se servir d'allplan qu'avec les réglages de bases. Tellement de possibilités offerte pour gagner du temps ..mais ça c'est une autre histoire ... Wink


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 18:03    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

J'ai donc le problème dès que je fais un mur multicouche, qu'importe l'épaisseur de trait. Ce n'est pas une structure de layers perso, ni un style de ligne.... voici mon paramétrage de mur:




Je suis bien d'accord avec toi PHILC et j’entends bien que je n'exploite pas Allplan comme il se doit, mais ça c'est une autre histoire ^^
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 4 591
Localisation: Toulouse
Masculin

MessagePosté le: Mer 27 Avr 2016 - 19:20    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

emasebnoltim a écrit:
...je n'exploite pas Allplan comme il se doit...
Effectivement ! Mr. Green
C'est lié aux lignes de jonction entre les couches.
Tu as 2 solutions :
- mets un matériau différent dans chacune des couches
- change le paramètre "Afficher les lignes de jonction..." dans "Options > Eléments de construction et architecture" pour qu'il soit sur "éléments surfaciques différents"

Au passage, indique une valeur de priorité différente pour chaque couche (en général, la maçonnerie a la valeur la plus forte par exemple 200).

Et quelle est ta version d'Allplan ?


Les membres suivants remercient bco pour ce message :
emasebnoltim (27/04/16)
Revenir en haut
Visiter le site web du posteur
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 340
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Mer 27 Avr 2016 - 20:29    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

ah oui ..effectivement ...tu devrais faire une petite formation allplan ...une petite remise à niveau sur les basiques... Wink il y en a des pas trop chères ..


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Les membres suivants remercient PHILC pour ce message :
emasebnoltim (27/04/16)
Revenir en haut
Visiter le site web du posteur
emasebnoltim
Membre

Hors ligne

Inscrit le: 27 Avr 2016
Messages: 17
Masculin

MessagePosté le: Mer 27 Avr 2016 - 20:40    Sujet du message: [RESOLU] Problème mur multicouche Répondre en citant

Embarassed Embarassed Problème résolu... Ouaip, jamais pris le temps d'évoluer depuis la v17... je vais me remettre dedans , ça s'impose!!!! Merci à vous pour vos infos précieuses
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:42    Sujet du message: [RESOLU] Problème mur multicouche

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com