Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

probleme rendu

 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE
Sujet précédent :: Sujet suivant  
Auteur Message
gpg
Membre

Hors ligne

Inscrit le: 11 Jan 2012
Messages: 26
Masculin

MessagePosté le: Jeu 4 Fév 2016 - 14:30    Sujet du message: probleme rendu Répondre en citant

bonjour ^^
j'ai un probleme avec mon calcul de rendu, il me met "erreur lors de l'enregistrement du fichier" au bout d'une seconde, si j’enlève les escaliers et garde-corps de mon plan le rendu marche, j'ai une firepro w7000 (est ce que ca peut venir d'elle ?), un problème de paramétrage ?


Dernière édition par gpg le Jeu 4 Fév 2016 - 23:06; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 4 Fév 2016 - 14:30    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 4 059
Localisation: Toulouse
Masculin

MessagePosté le: Jeu 4 Fév 2016 - 14:38    Sujet du message: probleme rendu Répondre en citant

Je crois qu'on en a déjà parlé...
Il me semble me souvenir que c'est dû à une texture mais cherche le sujet en question et tu trouveras sûrement la réponse...


Revenir en haut
Visiter le site web du posteur
gpg
Membre

Hors ligne

Inscrit le: 11 Jan 2012
Messages: 26
Masculin

MessagePosté le: Jeu 4 Fév 2016 - 15:31    Sujet du message: probleme rendu Répondre en citant

alors j'ai pris calque par calque et en tout cas pour les gardes corps cela vient bien effectivement de la texture, j'ai changé et ca ne plante pas ^^ merci
Revenir en haut
gpg
Membre

Hors ligne

Inscrit le: 11 Jan 2012
Messages: 26
Masculin

MessagePosté le: Jeu 4 Fév 2016 - 15:41    Sujet du message: probleme rendu Répondre en citant

escalier c'est bon aussi c'etait la texture, et l'ensemble marche, merci à toi car vraiment la je ne voyais vraiment pas le problème sur ça Okay
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 4 059
Localisation: Toulouse
Masculin

MessagePosté le: Jeu 4 Fév 2016 - 18:35    Sujet du message: probleme rendu Répondre en citant

Okay


Revenir en haut
Visiter le site web du posteur
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 735
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Jeu 4 Fév 2016 - 22:44    Sujet du message: Le problème est-il résolu ? Répondre en citant

Le message qui suit est une réponse automatique activée par un modérateur.
Les réponses automatiques permettent d'éviter aux modérateurs d'avoir à répéter de nombreuses fois la même chose, et donc de leur faire gagner beaucoup de temps.
Nous sommes néanmoins ouverts à toute suggestion et si vous avez une question ou une remarque, n'hésitez pas à contacter le modérateur en question par MP.


Le problème est-il résolu ?

Bonjour,
Si vous estimez qu´une solution a bien été apportée à votre problème, merci de le signaler.
Si vous ne savez pas comment faire, veuillez lire le tutoriel qui se trouve ICI

Commentaire supplémentaire: allez allez au boulot !!


— L'équipe de modération —



« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:53    Sujet du message: probleme rendu

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com