Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

je n'arrive pas à générer les coupes

 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE
Sujet précédent :: Sujet suivant  
Auteur Message
Adorno
Membre

Hors ligne

Inscrit le: 05 Déc 2013
Messages: 11
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 14:24    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

Bonjour
J'essaie a générer une coupe par la méthode de structure de bâtiment Allplan me demade de séléctionner des calques, je suis débutant.

voilà le message qu'il affiche:


cordialement


Dernière édition par Adorno le Ven 19 Sep 2014 - 13:08; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 18 Sep 2014 - 14:24    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 653
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 14:40    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

et bien dans ton cas il te faut sélectionner sur la gauche les calques qui contiennent la 3D nécessaire pour dresser la coupe , et si cela se trouve il n'y a rien en 3D dessus ton cq 11 et au vue de l'icone je pense que c'est ça ..tache de faire l'essai avec le 12 . Wink


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
Adorno
Membre

Hors ligne

Inscrit le: 05 Déc 2013
Messages: 11
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 14:58    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

Merci Philic j'ai essayé avec le 12 c'est la même chose ça fonctionne pas , sur le 11 j'ai dessiné les murs exterieur seulement juste pour essayer comment ça marche merci en tout cas

Dernière édition par Adorno le Jeu 18 Sep 2014 - 15:01; édité 1 fois
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 653
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 14:59    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

et donc ça fonctionne où pas du coup ... histoire de faire profiter tes petits camarades si jamais c'était une erreur à ne justement pas reproduire..


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 3 928
Localisation: Toulouse
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 15:15    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

Comme cela est parfaitement indiqué dans la fenêtre qui s'est affichée, il faut que tu sélectionnes les calques source de ta vue.
Pour cela, fait un clic droit (le fameux menu contextuel...) sur le calque de ta vue et tu auras ce menu qui s'ouvrira où tu sélectionneras la première ligne pour aller sélectionner les calques de ta structure (pour toi ici le calque 11 uniquement) :



Ensuite, toujours à l'aide de ce menu contextuel, tu pourras "générer la vue"...
Smile


Revenir en haut
Visiter le site web du posteur
Adorno
Membre

Hors ligne

Inscrit le: 05 Déc 2013
Messages: 11
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 15:54    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

Merci BCO tu es un champion c'est resolu grace à ta réponse, merci à PHILIC tu est un champion aussi.
Revenir en haut
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 3 928
Localisation: Toulouse
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 15:56    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant

On est des champions !... ions, ions !!!! Very Happy
Merci Adorno. L'important c'est plutôt que tu puisses utiliser Allplan au mieux... Wink
Okay


Revenir en haut
Visiter le site web du posteur
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 3 928
Localisation: Toulouse
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 15:57    Sujet du message: Le problème est-il résolu ? Répondre en citant

Le message qui suit est une réponse automatique activée par un modérateur.
Les réponses automatiques permettent d'éviter aux modérateurs d'avoir à répéter de nombreuses fois la même chose, et donc de leur faire gagner beaucoup de temps.
Nous sommes néanmoins ouverts à toute suggestion et si vous avez une question ou une remarque, n'hésitez pas à contacter le modérateur en question par MP.


Le problème est-il résolu ?

Bonjour,
Si vous estimez qu´une solution a bien été apportée à votre problème, merci de le signaler.
Si vous ne savez pas comment faire, veuillez lire le tutoriel qui se trouve ICI

Commentaire supplémentaire: ...


— L'équipe de modération —



Revenir en haut
Visiter le site web du posteur
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 653
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Jeu 18 Sep 2014 - 15:58    Sujet du message: je n'arrive pas à générer les coupes Répondre en citant



Mr. Green


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:21    Sujet du message: je n'arrive pas à générer les coupes

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com