Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

Problèmes motifs lors d'Export en DWG

 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE
Sujet précédent :: Sujet suivant  
Auteur Message
orion1310
Membre

Hors ligne

Inscrit le: 21 Jan 2013
Messages: 227

MessagePosté le: Ven 13 Juin 2014 - 17:43    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

Bonjour, un petit problème se pose face à moi.
Quand je souhaite exporter un fichier allplan en DWG, j'ai plusieurs motifs qui deviennent noirs ou n'apparaissent pas comme il faut. Cela vous arrive t-il?
Ce n'est pas la première fois que j'ai ce problème et j'aimerai trouver la solution donc, comme d'hab, j'ai besoin de votre aide Smile
Revenir en haut
Publicité






MessagePosté le: Ven 13 Juin 2014 - 17:43    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 313
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Ven 13 Juin 2014 - 17:55    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

alors souvent lorsque je faisais encore fait des exports DWG/DXF , j'avais comme toi des petits problèmes pas très grave ,mais énervant de ce style ..
cela viendrait de l'export lui même qui n'est pas optimisé (et pourtant ils ont fait des efforts chez nem - mais pas Autocad (Allplan c'est mieux) (Allplan c'est mieux) ) ..c'était plutôt empirique pour arriver à sortir un truc à peu près convenable , mais justement pour cela il fallait enlever tous les motifs un peu sympas d'Allplan car c'est là que le bât blesse ..
le plus simple c'est d'exporter en PDF ..ça te fais comme du DWG (c'est à dire vectoriel ) mais en mieux .le plus dur étant de convaincre ton interlocuteur qu'il faut qu'il arrête de bosser comme au XIX eme siècle.. Mr. Green
sinon pour essayer de répondre à ta question ,tache de changer de motif ou de les régler de façon différente, c'est à dire en cochant "constant sur le plan " au niveau du redimensionnement ... Wink


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
orion1310
Membre

Hors ligne

Inscrit le: 21 Jan 2013
Messages: 227

MessagePosté le: Lun 16 Juin 2014 - 10:08    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

Ok, merci mais es que tu arrives à voir les couches isolants de tes murs quand tu passes en DWG?
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 313
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Lun 16 Juin 2014 - 10:21    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

oui bien sur à condition , encore une fois d'avoir un motif qui existe dans Autocad (Allplan c'est mieux)..j'avais vu un tableau sur le net de correspondance entre Autocad (Allplan c'est mieux) et d'autres soft ..mais je n'arrive pas à remettre la main dessus. Le mieux est encore d'attribuer des couleurs existantes dans Autocad (Allplan c'est mieux) et du coup moins de problème ...Par contre en faisant des tests et en te servant des preselections prévus à cet effet au sein d'Allplan tu devrais arriver à t'en sortir à moins d'avoir fabriqué toi même tes propres motifs !!


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
orion1310
Membre

Hors ligne

Inscrit le: 21 Jan 2013
Messages: 227

MessagePosté le: Lun 16 Juin 2014 - 11:13    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

Oki, merci. Je suis obligé de faire des DWG car les BET avec les quelles je travaille n'ont pas allplan.
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 6 313
Localisation: 46.14'38,77N - 5.58'59,61E
Masculin

MessagePosté le: Lun 16 Juin 2014 - 11:23    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

oui mais ils ont surement Autocad (Allplan c'est mieux) (ou consort) et le PDF vecto fonctionne de plus en plus partout (mais il faut que le gars en face ne soit pas de mauvaise foi) et en plus il suffit de faire glisser le fichier PDF sur la fenêtre de travail du soft pour que ça fonctionne ..je fais comme ceci avec de plus en plus de BE (récalcitrants au départ) et ça va beaucoup plus vite...demande leur de faire un test..


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
orion1310
Membre

Hors ligne

Inscrit le: 21 Jan 2013
Messages: 227

MessagePosté le: Mar 17 Juin 2014 - 08:13    Sujet du message: Problèmes motifs lors d'Export en DWG Répondre en citant

ah, ok, merci Smile
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:54    Sujet du message: Problèmes motifs lors d'Export en DWG

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> ALLPLAN -> ARCHITECTURE Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com