Allplan Forum Index du Forum
Allplan Forum Index du Forum FAQ Rechercher S’enregistrer Connexion

Probléme réponse message
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> LE FORUM -> Aide et dysfonctionnement du forum
Sujet précédent :: Sujet suivant  
Auteur Message
Jérémy
Modérateur

Hors ligne

Inscrit le: 23 Nov 2012
Messages: 1 400
Localisation: Pouzauges
Masculin

MessagePosté le: Jeu 12 Sep 2013 - 21:34    Sujet du message: Probléme réponse message Répondre en citant

Est-ce que je suis le seul à ne pu pouvoir répondre au message ?


Y'a rien qui va trop mal !
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Jeu 12 Sep 2013 - 21:34    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
olivier1
Administrateur

Hors ligne

Inscrit le: 17 Mar 2012
Messages: 4 152
Localisation: NIORT
Masculin

MessagePosté le: Jeu 12 Sep 2013 - 22:00    Sujet du message: Probléme réponse message Répondre en citant

pour moi ça marche , mais si ils n'y a pas d'autre réponses à ton sujet c'est qu'il y a un problème ^^


Les tâches urgentes: [Done]
Les tâches impossibles: [On Time]
Les miracles: [Delayed] - Merci d'attendre 24h
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 681
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Jeu 12 Sep 2013 - 23:00    Sujet du message: Probléme réponse message Répondre en citant

c'est ce que je dis dans un autre post , avec les réponses rapides pour moi cela ne marche plus Mad , je suis obligé de passer systématiquement par la fonction répondre et en plus je n'ai plus accès aux couleurs et autres joyeusetés ... ça me les brise menu Evil or Very Mad


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
bco
Modérateur

Hors ligne

Inscrit le: 23 Mar 2012
Messages: 3 963
Localisation: Toulouse
Masculin

MessagePosté le: Ven 13 Sep 2013 - 01:07    Sujet du message: Probléme réponse message Répondre en citant

Pour moi, ça marche (encore !)...


Revenir en haut
Visiter le site web du posteur
Jérémy
Modérateur

Hors ligne

Inscrit le: 23 Nov 2012
Messages: 1 400
Localisation: Pouzauges
Masculin

MessagePosté le: Ven 13 Sep 2013 - 06:35    Sujet du message: Probléme réponse message Répondre en citant

Eh maintenant y'a même pu les "smilies" dans la réponse rapide et ils sont bien présent dans la fonction répondre en haut (comme tu l'as relevé phil)


Y'a rien qui va trop mal !
Revenir en haut
Visiter le site web du posteur
Lemmy
Administrateur

Hors ligne

Inscrit le: 09 Déc 2011
Messages: 2 441
Localisation: Bordeaux
Masculin

MessagePosté le: Ven 13 Sep 2013 - 08:43    Sujet du message: Probléme réponse message Répondre en citant

Smile Rolling Eyes Cool
envoyé à partir de la réponse rapide...


<center>

Everything Louder than Everyone Else
</center>
Revenir en haut
hccomp
Membre

Hors ligne

Inscrit le: 30 Déc 2011
Messages: 218
Localisation: Bordeaux
Masculin

MessagePosté le: Ven 13 Sep 2013 - 10:20    Sujet du message: Probléme réponse message Répondre en citant

envoyé depuis Chrome avec la réponse rapide Okay


"Un jour j'irai vivre en Théorie, car en Théorie tout se passe bien."
Revenir en haut
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 681
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Ven 13 Sep 2013 - 10:27    Sujet du message: Probléme réponse message Répondre en citant

bon et ben j'ai l'impression que cela fonctionne de nouveau , j'ai fait un peu le ménage et apparemment j'ai trouvé deux "merdouilles" , une pour chrome et une pour Firefox Rolling Eyes qui empêchaient le fonctionnement normal de IE , cool non ..et après on me dit que IE c'est de la drouille , je suis mort de rire . Very Happy ..et oui Thierry , IE te "flique " moins que chrome c'est une certitude ..Par contre je ne dit pas que chrome n'est pas bon , peut être est il même le meilleur mais je ne supporte plus l'hégémonie Google , c'est comme cela ...


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
ricil14
Membre

Hors ligne

Inscrit le: 09 Déc 2011
Messages: 933
Localisation: caen
Masculin

MessagePosté le: Ven 13 Sep 2013 - 10:44    Sujet du message: Probléme réponse message Répondre en citant

C'est probablement un problème de javascript !
Dans votre naviguateur quel qu'il soit, vérifiez que le javascript est activé sinon il est tout à fait normal que l'on puisse plus répondre avec la réponse rapide et que les smilies ne s'affichent plus.
Une mise à jour firefox a supprimé cette option qui pourtant était bien pratique... Sad Maintenant il faut entré dans la config pour activer ou désactiver javascript. Je pense pas que cela ait une incidence sur les autres navigateurs mais sait-on jamais...
IE a toujours était la bête noire du webmaster. Normal puisqu'il faut coder une partie d'un site web exclusivement pour IE afin qu'il affiche les éléments correctement et c'est beaucoup de travail en plus...
Je n'ai pas suivi ces dernières années, cela semble être beaucoup mieux aujourd'hui mais le problème reste pour les anciennes versions d' IE.
@+
Revenir en haut
Jérémy
Modérateur

Hors ligne

Inscrit le: 23 Nov 2012
Messages: 1 400
Localisation: Pouzauges
Masculin

MessagePosté le: Ven 13 Sep 2013 - 12:50    Sujet du message: Probléme réponse message Répondre en citant

essai

EDIT :
A n'y rien y comprendre

Merci RICIL, mais j'ai vérifié et apparemment mon réglage est bon :

Je voulais joindre l'image, mais je ne peux plus .... Mad


Mais depuis que j'ai vérifié mon réglage ça remarche...

Donc pour le moment : WAIT AND SEE


Y'a rien qui va trop mal !
Revenir en haut
Visiter le site web du posteur
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 681
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Ven 13 Sep 2013 - 13:18    Sujet du message: Probléme réponse message Répondre en citant

http://general-changelog-team.fr/fr/downloads
test ce soft comme je l'ai fait et tu verras (peut être) que cela va désinstaller pas mal de merdes dues à l'installation souvent par défaut (faire gaffe à cela ) de certains soft qui vendent ensuite tes traces de surf !! mais qui cela peut t'il bien être Mr. Green Wink


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Les membres suivants remercient PHILC pour ce message :
Karl-alexandre (13/09/13)
Revenir en haut
Visiter le site web du posteur
ricil14
Membre

Hors ligne

Inscrit le: 09 Déc 2011
Messages: 933
Localisation: caen
Masculin

MessagePosté le: Ven 13 Sep 2013 - 13:21    Sujet du message: Probléme réponse message Répondre en citant

Jérémy a écrit:
Mais depuis que j'ai vérifié mon réglage ça remarche...



Tiens donc!

Je ne sais pas comment fonctionne le fofo mais la plupart des sites utilisent des librairies javascript prêtes à l'emploi comme JQUERY (enfin presque car il faut quand même coder un peu derrière Mr. Green ). Ce qui qui économise le serveur du site lui même.
Certaines librairies peuvent être téléchargées directement d'un autre serveur (serveur google pour JQUERY) mais dans ce cas on ne peut pas faire grand chose...
Revenir en haut
Jérémy
Modérateur

Hors ligne

Inscrit le: 23 Nov 2012
Messages: 1 400
Localisation: Pouzauges
Masculin

MessagePosté le: Ven 13 Sep 2013 - 13:46    Sujet du message: Probléme réponse message Répondre en citant

Merci Phil, sympa ton truc avec la grosse araignée Wink

Effectivement ça a fait un bon ménage et tout à l'air de fonctionner maintenant.

Merci à vous tous.


Y'a rien qui va trop mal !
Revenir en haut
Visiter le site web du posteur
PHILC
Modérateur

Hors ligne

Inscrit le: 12 Déc 2011
Messages: 5 681
Localisation: 46°16'32.01N/6° 1'52.94E
Masculin

MessagePosté le: Ven 13 Sep 2013 - 14:08    Sujet du message: Probléme réponse message Répondre en citant

ah je n'ai pas vu d'araignée (rien que de l'écrire j'ai les poils qui se hérissent) sinon j'aurais zappé !!
désolé pour la bête Very Happy mais content que cela fonctionne de nouveau pour toi , c'est bien là le principal Wink


« Deux hommes intelligents, d'idées opposées, trouveront beaucoup plus de choses à se dire que deux cons appartenant à un même parti. »
Revenir en haut
Visiter le site web du posteur
LEMARIE
Modérateur

Hors ligne

Inscrit le: 11 Déc 2011
Messages: 808
Localisation: ST VIVIEN DE MEDOC
Masculin

MessagePosté le: Mer 18 Sep 2013 - 08:42    Sujet du message: Probléme réponse message Répondre en citant

Merci pour l'adresse du site Philippe

Sinon Adw cleaner est un bon soft je l'utilise depuis longtemps d'ailleurs je crois que j'en avais parlé sur le forum
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:56    Sujet du message: Probléme réponse message

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Allplan Forum Index du Forum -> LE FORUM -> Aide et dysfonctionnement du forum Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com